jQuery 1.4.2 для фронтенда Drupal-сайта

Куча интересных и полезных плюшек работают с jQuery версии 1.4.2, которой в Drupal нет (сдаётся мне и не предвидеться). Исправим ситуацию!

читать далее